首页 > 电脑 > 跟庄买卖指标公式
2020
10-28

跟庄买卖指标公式

N:=5;

VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1), color0088ff  ,LINETHICK0;

VAR2:8,colorgreen,LINETHICK0;

及时买入: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC ,LINETHICK2;

发现庄家: IF(VAR1<=8,25,0),STICK, colormagenta,LINETHICK2;

DRAWTEXT(CROSS(VAR1,VAR2),80,'★买入'),colorred ;

VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;

0,LINETHICK2 ,COLORFFCC00;


顶: 0踩: 0

本文》有 0 条评论

留下一个回复