首页 > 电脑 > 超级逃顶公式
2020
10-30

超级逃顶公式

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出:=3.2;

3.5,COLOR0088FF;

清仓卖出: 3.5,COLOR0000FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

数值:动力线,COLORFFFFFF,LINETHICK1;

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,0),COLORRED; 

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),COLOR00FF7F; 

{WWW.GUPANG.COM 股旁网_通达信股票指标公式}

强弱分界线:1.75,POINTDOT,LINETHICK1,COLOR8B3746; 

持股区:=动力线>REF(动力线,1);

持币区:=动力线<REF(动力线,1);

底部介入:0.2,COLORGREEN;

重点关注:=0.5;


顶: 0踩: 0

本文》有 0 条评论

留下一个回复